Current restrictions on ticket creation in the customer portal - Aktuelle Einschränkungen bei der Ticket-Erstellung im Kundenportal (CloudHub)
Incident Report for plusserver
Resolved
The problem was found and eliminated. We are closing this message.
--
Das Problem konnte gefunden und beseitigt werden. Wir schließen diese Meldung.
Posted Jul 10, 2024 - 10:00 CEST
Investigating
Dear customers,

We would like to inform you that there is currently a technical fault in our customer portal. It is currently not possible to create new tickets.

Our team is already working intensively to analyze and resolve the problem. We thank you for your patience and understanding.

In the meantime, we are still available to you by telephone. You can reach us as usual at the usual telephone numbers.
--
Sehr geehrte Kundinnen und Kunden,

wir möchten Sie darüber informieren, dass es derzeit zu einer technischen Störung in unserem Kundenportal kommt. Momentan ist es nicht möglich, neue Tickets zu erstellen.

Unser Team arbeitet bereits intensiv an der Analyse und Behebung des Problems. Wir danken Ihnen für Ihre Geduld und Ihr Verständnis.

In der Zwischenzeit stehen wir Ihnen weiterhin telefonisch zur Verfügung. Sie erreichen uns wie gewohnt unter den bekannten Telefonnummern.
Posted Jul 10, 2024 - 09:47 CEST
This incident affected: Services (plusserver CloudHub).